Yealink SIP T42U, IP-Telefon, Grau, Kabelloses Mobilteil, Tisch/Wand, 1000 Eintragungen, LCD
86,68 €
inkl. MwSt. zzgl. Versandkosten ab 4,99 €
Yealink SIP T42U. Produkttyp: IP-Telefon, Produktfarbe: Grau, Hörertyp: Kabelloses Mobilteil. Telefonbuch Kapazität: 1000 Eintragungen. Display: LCD, Bildschirmdiagonale: 6,86 cm (2.7"), Display-Auflösung: 192 x 68 Pixel. Schnittstellentyp Ethernet-LAN: Gigabit Ethernet, Unterstützte Netzwerkprotokolle: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Unterstützte Sicherheitsalgorithmen: 256-bit AES, HTTPS, TLS, WPA2, WPA3. Stromverbrauch (Standardbetrieb): 2,2 W
Ihre gesetzlichen Rechte gegen uns aus dem mit uns geschlossenen Kaufvertrag werden von diesem Garantieversprechen in keiner Weise eingeschränkt. Insbesondere etwaig bestehende gesetzliche Gewährleistungsrechte uns gegenüber bleiben von diesem Garantieversprechen unberührt. Ist die Kaufsache mangelhaft, können Sie sich daher in jedem Fall an uns im Rahmen der gesetzlichen Gewährleistung halten, unabhängig davon, ob ein Garantiefall vorliegt oder die Garantie in Anspruch genommen wird.
| Leistung | |
|---|---|
| AC-Adapter Ausgangssstrom | 1,2 A |
| Eingangsfrequenz | 50/60 Hz |
| Netzteil Ausgangsspannung | 5 V |
| Netzteil Eingansgsspannung | 100 - 240 V |
| Stromverbrauch (Standardbetrieb) | 2,2 W |
| Telefoneigenschaften | |
| Anklopfen | Ja |
| Anonyme Anrufabweisung | Ja |
| Anonymer Anruf | Ja |
| Anruf Park | Ja |
| Anrufannahme | Ja |
| Anrufer-Identifikation | Ja |
| Anruf halten | Ja |
| Anrufliste | Ja |
| Anruftransfer | Ja |
| Anrufumleitung | Ja |
| Anzahl der VoIP-Konten | 12 |
| DND(Bitte nicht stören)-Funktion | Ja |
| Durchwahl | Ja |
| Kurzwahlen | Ja |
| Ruftonunterscheidung unterstützt | Ja |
| Telefonbuch Kapazität | 1000 Eintragungen |
| Telefonkonferenz | Ja |
| Vollduplex | Ja |
| Wahlwiederholung | Ja |
| Anschlüsse und Schnittstellen | |
| Anzahl Ethernet-LAN-Anschlüsse (RJ-45) | 2 |
| Anzahl RJ9-Anschlüsse | 2 |
| Anzahl USB 2.0 Anschlüsse | 2 |
| Management-Funktionen | |
| Anzahl Funktionstasten | 5 |
| Anzahl der programmierbaren Tasten | 6 |
| Integrierter Anrufbeantworter | Nein |
| Lieferumfang | |
| Anzahl enthaltener Griffe | 1 Stück(e) |
| Betriebsbedingungen | |
| Betriebstemperatur | -10 - 50 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 95% |
| Bildschirm | |
| Bildschirmdiagonale | 6,86 cm (2.7") |
| Display | LCD |
| Display-Auflösung | 192 x 68 Pixel |
| Netzwerk | |
| Bluetooth | Ja |
| Ethernet/LAN | Ja |
| Netzstandard | IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af |
| Quality of Service (QoS) Support | Ja |
| Schnittstellentyp Ethernet-LAN | Gigabit Ethernet |
| Unterstützte Netzwerkprotokolle | IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) |
| Unterstützte Sicherheitsalgorithmen | 256-bit AES, HTTPS, TLS, WPA2, WPA3 |
| WLAN | Ja |
| Gewicht und Abmessungen | |
| Breite | 212 mm |
| Höhe | 175 mm |
| Paketgewicht | 63 kg |
| Tiefe | 189 mm |
| Verpackungsbreite | 627 mm |
| Verpackungshöhe | 235 mm |
| Verpackungstiefe | 256 mm |
| Design | |
| Gerätsicherheit | Ja |
| Hörertyp | Kabelloses Mobilteil |
| Montage | Tisch/Wand |
| Produktfarbe | Grau |
| Produkttyp | IP-Telefon |
| Wandmontage | Ja |
| Kamera | |
| Rückkamera | Ja |